Disambiguation evidence for DTLS via surface form

"Datagram Transport Layer Security"

Triples (13)

Triples where some other subject referred to this entity as "Datagram Transport Layer Security".

DTLS → fullName →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
DTLS → abbreviationOf →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
DTLS-SRTP → usesProtocol →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
DTLS-SRTP → basedOn →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
DNS over DTLS → usesProtocol →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
RFC 4347 → title →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
RFC 4347 → definesProtocol →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
RFC 6347 → definesProtocol →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
RFC 9147 → relatedToProtocol →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
RFC 5764 → usesProtocol →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
BCP 195 → focusesOnProtocol →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
RFC 7525 → focusesOnProtocol →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ
RFC 8310 → uses →
"Datagram Transport Layer Security"
↳ resolves to DTLS
ⓘ