Disambiguation evidence for Traversal Using Relays around NAT via surface form
"Traversal Using Relays around NAT"
Triples (6)
Triples where some other subject referred to this entity
as "Traversal Using Relays around NAT".
TURN
→
fullName
→
"Traversal Using Relays around NAT"
ⓘ
↳ resolves to Traversal Using Relays around NAT
Traversal Using Relays around NAT
→
fullName
→
"Traversal Using Relays around NAT"
ⓘ
↳ resolves to Traversal Using Relays around NAT
RFC 5766
→
protocolDefined
→
"Traversal Using Relays around NAT"
ⓘ
↳ resolves to Traversal Using Relays around NAT
RFC 6156
→
extendsProtocol
→
"Traversal Using Relays around NAT"
ⓘ
↳ resolves to Traversal Using Relays around NAT
RESERVATION-TOKEN
→
usedIn
→
"Traversal Using Relays around NAT"
ⓘ
↳ resolves to Traversal Using Relays around NAT
RFC 5245
→
uses
→
"Traversal Using Relays around NAT"
ⓘ
↳ resolves to Traversal Using Relays around NAT