Disambiguation evidence for SSH via surface form

"SSH-2"

Triples (13)

Triples where some other subject referred to this entity as "SSH-2".

SSH → hasVersion →
"SSH-2"
↳ resolves to SSH
ⓘ
SSH → currentStandardVersion →
"SSH-2"
↳ resolves to SSH
ⓘ
RFC 4253 → appliesTo →
"SSH-2"
↳ resolves to SSH
ⓘ
RFC 4252 → relatedTo →
"SSH-2"
↳ resolves to SSH
ⓘ
SSH_MSG_USERAUTH_SUCCESS → belongsToProtocol →
"SSH-2"
↳ resolves to SSH
ⓘ
RFC 4250 → relatedTo →
"SSH-2"
↳ resolves to SSH
ⓘ
SSH Tectia → supportsProtocolVersion →
"SSH-2"
↳ resolves to SSH
ⓘ
SFTP → transportLayer →
"SSH-2"
↳ resolves to SSH
ⓘ
SSH_MSG_GLOBAL_REQUEST → usedIn →
"SSH-2"
↳ resolves to SSH
ⓘ
SSH Encryption Algorithm Names → usedInProtocol →
"SSH-2"
↳ resolves to SSH
ⓘ
SSH_MSG_REQUEST_FAILURE → belongsToVersion →
"SSH-2"
↳ resolves to SSH
ⓘ
SSH KEXINIT message → usedIn →
"SSH-2"
↳ resolves to SSH
ⓘ
ssh-keyscan → supportsProtocol →
"SSH-2"
↳ resolves to SSH
ⓘ