Disambiguation evidence for SSH via surface form

"SSH Transport Layer Protocol"

Triples (3)

Triples where some other subject referred to this entity as "SSH Transport Layer Protocol".

RFC 4253 → definesProtocol →
"SSH Transport Layer Protocol"
↳ resolves to SSH
ⓘ
RFC 4252 → usesTransport →
"SSH Transport Layer Protocol"
↳ resolves to SSH
ⓘ
RFC 4254 → usesProtocol →
"SSH Transport Layer Protocol"
↳ resolves to SSH
ⓘ