Disambiguation evidence for Ethernet via surface form

"Ethernet"

Triples (143)

Triples where some other subject referred to this entity as "Ethernet".

ITU-T Recommendation Y.1564 → relatedTo →
"Ethernet"
↳ resolves to Ethernet
ⓘ
libpcap → supportsLinkLayer →
"Ethernet"
↳ resolves to Ethernet
ⓘ
WinPcap → supportsProtocol →
"Ethernet"
↳ resolves to Ethernet
ⓘ
FOUNDATION Fieldbus → HSEBasedOn →
"Ethernet"
↳ resolves to Ethernet
ⓘ
David Boggs → notableWork →
"Ethernet"
↳ resolves to Ethernet
ⓘ
David Boggs → coInvented →
"Ethernet"
↳ resolves to Ethernet
ⓘ
Link Layer Topology Discovery → transportsOver →
"Ethernet"
↳ resolves to Ethernet
ⓘ
Media Gateway → supportsInterfaceType →
"Ethernet"
↳ resolves to Ethernet
ⓘ
NI CompactRIO → supportsProtocol →
"Ethernet"
↳ resolves to Ethernet
ⓘ
NI CompactDAQ → supportsInterface →
"Ethernet"
↳ resolves to Ethernet
ⓘ
QFX Series Switches → supports →
"Ethernet"
↳ resolves to Ethernet
ⓘ
PBB → extends →
"Ethernet"
↳ resolves to Ethernet
ⓘ
Matter → uses →
"Ethernet"
↳ resolves to Ethernet
ⓘ
Equinix Internet Exchange → supportsStandard →
"Ethernet"
↳ resolves to Ethernet
ⓘ
RFC 9135 → relatedTo →
"Ethernet"
↳ resolves to Ethernet
ⓘ
Google Weave → supportsTransport →
"Ethernet"
↳ resolves to Ethernet
ⓘ
POSIX.1q → compatibleWith →
"Ethernet"
↳ resolves to Ethernet
ⓘ
Xerox Network Systems → basedOn →
"Ethernet"
↳ resolves to Ethernet
ⓘ
NetWare Core Protocol → runsOver →
"Ethernet"
↳ resolves to Ethernet
ⓘ
OSA-Express → supportsProtocol →
"Ethernet"
↳ resolves to Ethernet
ⓘ
EtherTalk → runsOn →
"Ethernet"
↳ resolves to Ethernet
ⓘ
RFC 894 → networkType →
"Ethernet"
↳ resolves to Ethernet
ⓘ
EEC → usesProtocol →
"Ethernet"
↳ resolves to Ethernet
ⓘ
SyncE → extends →
"Ethernet"
↳ resolves to Ethernet
ⓘ
Network Attached Storage → connectsVia →
"Ethernet"
↳ resolves to Ethernet
ⓘ
PPP over Ethernet → usedOver →
"Ethernet"
↳ resolves to Ethernet
ⓘ
PPP over Ethernet → relatedTo →
"Ethernet"
↳ resolves to Ethernet
ⓘ
U-Boot → supportsInterface →
"Ethernet"
↳ resolves to Ethernet
ⓘ
RAVENNA → usesMedium →
"Ethernet"
↳ resolves to Ethernet
ⓘ
DECnet → supportsMedium →
"Ethernet"
↳ resolves to Ethernet
ⓘ
RFC 1369 → concernsTechnology →
"Ethernet"
↳ resolves to Ethernet
ⓘ
etherStatsJabbers → protocolFamily →
"Ethernet"
↳ resolves to Ethernet
ⓘ
RFC 1398 → keyword →
"Ethernet"
↳ resolves to Ethernet
ⓘ
Palo Alto Research Center → knownFor →
"Ethernet"
↳ resolves to Ethernet
ⓘ
ebtables → operatesOnProtocol →
"Ethernet"
↳ resolves to Ethernet
ⓘ
OLinuXino → supports →
"Ethernet"
↳ resolves to Ethernet
ⓘ
CNM → operatesOver →
"Ethernet"
↳ resolves to Ethernet
ⓘ
CFM PDU → protocolFamily →
"Ethernet"
↳ resolves to Ethernet
ⓘ
RDMA over Converged Ethernet → usesTransport →
"Ethernet"
↳ resolves to Ethernet
ⓘ