Disambiguation evidence for Internet Engineering Steering Group via surface form

"Internet Engineering Steering Group"

Triples (31)

Triples where some other subject referred to this entity as "Internet Engineering Steering Group".

Internet Engineering Task Force → governedBy →
"Internet Engineering Steering Group"
ⓘ
Internet Engineering Task Force → hasComponent →
"Internet Engineering Steering Group"
ⓘ
RFC → governingBody →
"Internet Engineering Steering Group"
ⓘ
linked to: RFCs
Internet Architecture Board → coordinatesWith →
"Internet Engineering Steering Group"
ⓘ
RFC 6557 → relatedToStandardizationBody →
"Internet Engineering Steering Group"
ⓘ
Internet Architecture Board → collaboratesWith →
"Internet Engineering Steering Group"
ⓘ
linked to: IAB
Internet Standard → overseenBy →
"Internet Engineering Steering Group"
ⓘ
IETF Secretariat → supportsBody →
"Internet Engineering Steering Group"
ⓘ
IETF Stream → hasApprovalBody →
"Internet Engineering Steering Group"
ⓘ
IETF Area Director → memberOf →
"Internet Engineering Steering Group"
ⓘ
linked to: IETF Area Directors
RFC 3710 → relatedOrganization →
"Internet Engineering Steering Group"
ⓘ
IETF Chair → reportsTo →
"Internet Engineering Steering Group"
ⓘ
IETF Chair → memberOf →
"Internet Engineering Steering Group"
ⓘ
IETF Chair → chairs →
"Internet Engineering Steering Group"
ⓘ
IETF Chair → appointedBy →
"Internet Engineering Steering Group"
ⓘ
IETF BCP series → governingBody →
"Internet Engineering Steering Group"
ⓘ
STD 62 → oversightBy →
"Internet Engineering Steering Group"
ⓘ
IETF Nominating Committee → recommendsTo →
"Internet Engineering Steering Group"
ⓘ
STORM Working Group → governingBody →
"Internet Engineering Steering Group"
ⓘ
IETF Internet standards process → governedBy →
"Internet Engineering Steering Group"
ⓘ
IETF Internet standards process → managedByBody →
"Internet Engineering Steering Group"
ⓘ
RFC 2623 → governingBody →
"Internet Engineering Steering Group"
ⓘ
RFC 1909 → governingBody →
"Internet Engineering Steering Group"
ⓘ
IPv6 Maintenance Working Group → charteredBy →
"Internet Engineering Steering Group"
ⓘ
BCP 39 → governs →
"Internet Engineering Steering Group"
ⓘ
Uniform Resource Name → governingBody →
"Internet Engineering Steering Group"
ⓘ
IETF governance → usesBody →
"Internet Engineering Steering Group"
ⓘ
ietf.org → governingBody →
"Internet Engineering Steering Group"
ⓘ
RFC 5657 → associatedOrganization →
"Internet Engineering Steering Group"
ⓘ
IETF ESMTP Working Group → operatesUnder →
"Internet Engineering Steering Group"
ⓘ
IETF XMPP Working Group → overseenBy →
"Internet Engineering Steering Group"
ⓘ