Disambiguation evidence for Internet Engineering Task Force via surface form

"Internet Engineering Task Force"

Triples (873)

Triples where some other subject referred to this entity as "Internet Engineering Task Force".

RFC 1071 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2481 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2474 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2401 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IPv6 Maintenance Working Group → parentOrganization →
"Internet Engineering Task Force"
ⓘ
IPv6 Maintenance Working Group → relatedOrganization →
"Internet Engineering Task Force"
ⓘ
Routing Area Working Group → partOf →
"Internet Engineering Task Force"
ⓘ
BCP 39 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Internet Area → partOf →
"Internet Engineering Task Force"
ⓘ
Operations and Management Area → partOf →
"Internet Engineering Task Force"
ⓘ
INT Area → partOf →
"Internet Engineering Task Force"
ⓘ
OPS Area → partOf →
"Internet Engineering Task Force"
ⓘ
TSV Area → partOf →
"Internet Engineering Task Force"
ⓘ
INT for Internet → partOf →
"Internet Engineering Task Force"
ⓘ
TSV for Transport → parentOrganization →
"Internet Engineering Task Force"
ⓘ
RFC 0960 → publisher →
"Internet Engineering Task Force"
ⓘ
RFC 1012 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 0983 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1013 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1031 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1055 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1072 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1108 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4791 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3650 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3650 → standardBody →
"Internet Engineering Task Force"
ⓘ
Uniform Resource Name → standardizedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3651 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3652 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3652 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 6557 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Scott Bradner → memberOf →
"Internet Engineering Task Force"
ⓘ
RFC 1642 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3490 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3986 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Date and Time on the Internet: Timestamps → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2268 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2865 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2866 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Proxy Mobile IPv6 → standardizedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1883 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IPng Working Group → parentOrganization →
"Internet Engineering Task Force"
ⓘ
RFC 4303 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2406 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7296 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IKEv1 → definedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4555 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 5996 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4301 → publishedBy →
"Internet Engineering Task Force"
ⓘ