Disambiguation evidence for Internet Engineering Task Force via surface form
"Internet Engineering Task Force"
Triples (873)
Triples where some other subject referred to this entity
as "Internet Engineering Task Force".
IETF Internet standards process
→
governedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1661
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1663
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1664
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1664
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7144
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7144
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Max Fragment Length extension
→
definedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Client Certificate URL extension
→
definedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6066
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1665
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1665
→
standardizationBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
The Secure Shell (SSH) Protocol Assigned Numbers
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2433
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2623
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1666
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1667
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1668
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1670
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1670
→
standardizationBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1904
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1904
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
SMTP Service Extension for Secure SMTP over Transport Layer Security
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2487
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1909
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1909
→
organization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1910
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1910
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1869
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1730
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2616
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 9293
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF Datatracker
→
maintainedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF Datatracker
→
usedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IRTF Chair
→
associatedWith
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Network Management Research Group
→
relatedTo
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Delay-Tolerant Networking Research Group
→
collaboratesWith
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Human Rights Protocol Considerations Research Group
→
relatedTo
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Path Aware Networking Research Group
→
relatedOrganization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Measurement and Analysis for Protocols Research Group
→
relatedTo
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4880
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2440
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF Internet Research Task Force
→
associatedWith
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF Internet Research Task Force
→
operatesAlongside
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Standards development organizations
→
hasExample
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1812
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Requirements for Internet Hosts – Communication Layers
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1022
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1010
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1042
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force