Disambiguation evidence for Internet Engineering Task Force via surface form

"Internet Engineering Task Force"

Triples (873)

Triples where some other subject referred to this entity as "Internet Engineering Task Force".

RFC 857 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4844 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6410 → publishedBy →
"Internet Engineering Task Force"
ⓘ
STD 3 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4033 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 822 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 858 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4035 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 860 → publishedBy →
"Internet Engineering Task Force"
ⓘ
FFDHE groups → standardizedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2571 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3417 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RPCSEC_GSS → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2572 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1813 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 867 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1447 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1451 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1519 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2570 → publishedBy →
"Internet Engineering Task Force"
ⓘ
STD 62 → publishedBy →
"Internet Engineering Task Force"
ⓘ
QPACK → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 8996 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 8551 → organization →
"Internet Engineering Task Force"
ⓘ
RFC 5702 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 870 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 875 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1907 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1441 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Internet Printing Protocol → standardizedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5155 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 9250 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 9250 → organization →
"Internet Engineering Task Force"
ⓘ
RFC 1443 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2617 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2617 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 5011 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7540 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 877 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6605 → publishedBy →
"Internet Engineering Task Force"
ⓘ
NETMOD → organization →
"Internet Engineering Task Force"
ⓘ
Network Modeling Working Group → partOf →
"Internet Engineering Task Force"
ⓘ
IETF NETMOD Working Group → parentOrganization →
"Internet Engineering Task Force"
ⓘ
IETF OPSAWG Working Group → parentOrganization →
"Internet Engineering Task Force"
ⓘ
RFC 8259 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4627 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5661 → publishedBy →
"Internet Engineering Task Force"
ⓘ
CRAM-MD5 → definedBy →
"Internet Engineering Task Force"
ⓘ