Disambiguation evidence for Internet Engineering Task Force via surface form
"Internet Engineering Task Force"
Triples (873)
Triples where some other subject referred to this entity
as "Internet Engineering Task Force".
RFC 5308
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3711
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF MMUSIC Working Group
→
parentOrganization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF AVTCORE Working Group
→
parentOrganization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF ICE Working Group
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4960
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6052
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6145
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3629
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Magnus Westerlund
→
memberOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Vice President and Chief Internet Evangelist at Google
→
associatedWith
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1591
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Brian Reid
→
memberOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
BCP 175
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2467
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2467
→
governingOrganization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4833
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 5338
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 5338
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1533
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Jonathan B. Postel
→
memberOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2449
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2449
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 5034
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6856
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 8314
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 868
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 8728
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF Internet Standards process changes
→
appliesTo
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IAB Chair
→
affiliatedWith
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 8999
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 8999
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
QUIC TLS usage specification
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Transport Area
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF meetings
→
organizedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
TLS Working Group
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
STD 1
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
STD 68
→
maintainedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
STD 90
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1123
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2181
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6749
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 6750
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4180
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2119
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 8174
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF BCP series
→
publisher
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF BCP series
→
maintainedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1725
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force