Disambiguation evidence for Internet Engineering Task Force via surface form

"Internet Engineering Task Force"

Triples (873)

Triples where some other subject referred to this entity as "Internet Engineering Task Force".

Internet governance → involvesOrganization →
"Internet Engineering Task Force"
ⓘ
Security Area → partOf →
"Internet Engineering Task Force"
ⓘ
RFC 2246 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3417 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3418 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 1901 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1905 → publishedBy →
"Internet Engineering Task Force"
ⓘ
MASQUE → standardizedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2818 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7231 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3410 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7232 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 8332 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7235 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3413 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7541 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 792 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 826 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2131 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5321 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6020 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7950 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6241 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IETF NETCONF Working Group → partOf →
"Internet Engineering Task Force"
ⓘ
RFC 8040 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3501 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 9110 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3415 → organization →
"Internet Engineering Task Force"
ⓘ
RFC 3416 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1906 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1906 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 7233 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IETF IP Storage (ips) working group → partOf →
"Internet Engineering Task Force"
ⓘ
IETF Secretariat → supports →
"Internet Engineering Task Force"
ⓘ
Root Server System → standardizedBy →
"Internet Engineering Task Force"
ⓘ
RFC 783 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3414 → organization →
"Internet Engineering Task Force"
ⓘ
RFC 883 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7230 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4217 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6176 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6176 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 9000 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7143 → publishedBy →
"Internet Engineering Task Force"
ⓘ
HTTP Working Group → partOf →
"Internet Engineering Task Force"
ⓘ
RFC 9205 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 9001 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6668 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IETF Stream → publisher →
"Internet Engineering Task Force"
ⓘ
Applications and Real-Time Area → partOf →
"Internet Engineering Task Force"
ⓘ