Disambiguation evidence for Internet Engineering Task Force via surface form

"Internet Engineering Task Force"

Triples (873)

Triples where some other subject referred to this entity as "Internet Engineering Task Force".

RFC 5041 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5042 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5042 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 5043 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5044 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5047 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5048 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5048 → organization →
"Internet Engineering Task Force"
ⓘ
RFC 5045 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5045 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 5046 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5046 → organization →
"Internet Engineering Task Force"
ⓘ
RFC 5049 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5049 → standardsBody →
"Internet Engineering Task Force"
ⓘ
Scott O. Bradner → memberOf →
"Internet Engineering Task Force"
ⓘ
Scott O. Bradner → affiliation →
"Internet Engineering Task Force"
ⓘ
Extended Simple Mail Transfer Protocol → standardizedBy →
"Internet Engineering Task Force"
ⓘ
Encrypted Client Hello → standardizedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4366 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Network Working Group Routing over Large Clouds → publishedBy →
"Internet Engineering Task Force"
ⓘ
TOTP RFC 6238 → publishedBy →
"Internet Engineering Task Force"
ⓘ