Disambiguation evidence for Internet Engineering Task Force via surface form
"Internet Engineering Task Force"
Triples (873)
Triples where some other subject referred to this entity
as "Internet Engineering Task Force".
RFC 1442
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3996
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3996
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 8011
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2910
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1327
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1444
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
OPSAWG
→
parentOrganization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
JSON Working Group
→
parentOrganization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Request for Comments 8259
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7158
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7158
→
organization
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2156
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Automated Updates of DNS Security (DNSSEC) Trust Anchors
→
standardizedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2069
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 894
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
STD 37
→
maintainedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2195
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1542
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Registration Data Access Protocol
→
standardizedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7480
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 8056
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 9082
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF SNMPv2 working group
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7481
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
IETF ESMTP Working Group
→
partOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7530
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 8881
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7482
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Fibre Channel over IP
→
standardizedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3821
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4172
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 4172
→
organizationInvolved
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7483
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 1870
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3821
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 3821
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 7484
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 2197
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RTP Payload Format for Uncompressed Video
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
RFC 9134
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
STD 16
→
maintainedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
SNMPv2-COEX
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Warren Kumari
→
memberOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Joao Damas
→
memberOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Paul E. Vixie
→
memberOf
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Internet Systems Consortium
→
collaboratesWith
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
DNS Root Name Service Protocol and Deployment Requirements
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
BCP 40
→
publishedBy
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force
Security Protocols for Version 2 of the Simple Network Management Protocol (SNMPv2)
→
standardsBody
→
"Internet Engineering Task Force"
ⓘ
↳ resolves to Internet Engineering Task Force