Disambiguation evidence for Internet Engineering Task Force via surface form

"Internet Engineering Task Force"

Triples (873)

Triples where some other subject referred to this entity as "Internet Engineering Task Force".

RFC 7888 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Chris Newman → memberOf →
"Internet Engineering Task Force"
ⓘ
BCP 195 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2595 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6186 → publishedBy →
"Internet Engineering Task Force"
ⓘ
UTA (Using TLS in Applications) → parentOrganization →
"Internet Engineering Task Force"
ⓘ
Time Protocol → specifiedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1067 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6635 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 6635 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC Series Oversight Committee → partOf →
"Internet Engineering Task Force"
ⓘ
IETF governance → appliesTo →
"Internet Engineering Task Force"
ⓘ
JSON Web Encryption → governingBody →
"Internet Engineering Task Force"
ⓘ
RFC 2409 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5849 → publishedBy →
"Internet Engineering Task Force"
ⓘ
OAuth Working Group → parentOrganization →
"Internet Engineering Task Force"
ⓘ
RFC 6790 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Version-Independent Properties of QUIC → publishedBy →
"Internet Engineering Task Force"
ⓘ
Transport Area Working Group → parentOrganization →
"Internet Engineering Task Force"
ⓘ
Multipath TCP Working Group → parentOrganization →
"Internet Engineering Task Force"
ⓘ
Reliable Multicast Transport Working Group → parentOrganization →
"Internet Engineering Task Force"
ⓘ
Clarifications to the DNS Specification → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2578 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2579 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2580 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2580 → organization →
"Internet Engineering Task Force"
ⓘ
Structure of Management Information → standardizedBy →
"Internet Engineering Task Force"
ⓘ
Benjamin N. Kaduk → memberOf →
"Internet Engineering Task Force"
ⓘ
ietf.org → operatedBy →
"Internet Engineering Task Force"
ⓘ
ietf.org → publisher →
"Internet Engineering Task Force"
ⓘ
ietf.org → describes →
"Internet Engineering Task Force"
ⓘ
RFC 6409 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5620 → publishedBy →
"Internet Engineering Task Force"
ⓘ
JSON Web Signature → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2144 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IETF community → associatedWith →
"Internet Engineering Task Force"
ⓘ
BCP 9 → publisher →
"Internet Engineering Task Force"
ⓘ
RFC 5657 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IETF participants → participateIn →
"Internet Engineering Task Force"
ⓘ
RFC 2535 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3008 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3008 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 3445 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3445 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 3445 → governingBody →
"Internet Engineering Task Force"
ⓘ
RFC 1771 → publishedBy →
"Internet Engineering Task Force"
ⓘ