Disambiguation evidence for Internet Engineering Task Force via surface form

"Internet Engineering Task Force"

Triples (873)

Triples where some other subject referred to this entity as "Internet Engineering Task Force".

Internet → governedBy →
"Internet Engineering Task Force"
ⓘ
linked to: the internet
TCP/IP → standardizedBy →
"Internet Engineering Task Force"
ⓘ
IPv4 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Internet Corporation for Assigned Names and Numbers → worksWith →
"Internet Engineering Task Force"
ⓘ
Internet Assigned Numbers Authority → worksWith →
"Internet Engineering Task Force"
ⓘ
Internet Protocol version 6 → standardizedBy →
"Internet Engineering Task Force"
ⓘ
WebRTC → standardizedBy →
"Internet Engineering Task Force"
ⓘ
Internet Society → affiliatedWith →
"Internet Engineering Task Force"
ⓘ
Internet Society → supports →
"Internet Engineering Task Force"
ⓘ
RFC → maintainedBy →
"Internet Engineering Task Force"
ⓘ
linked to: RFCs
RFC 9111 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1035 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Best Current Practice → publisher →
"Internet Engineering Task Force"
ⓘ
RFC 4251 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 5246 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 9112 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4253 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4252 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 8446 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 9114 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 9113 → standardsBody →
"Internet Engineering Task Force"
ⓘ
RFC 791 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Internet Architecture Board → oversees →
"Internet Engineering Task Force"
ⓘ
Internet Engineering Steering Group → partOf →
"Internet Engineering Task Force"
ⓘ
RFC 8200 → publishedBy →
"Internet Engineering Task Force"
ⓘ
IETF RTCWEB Working Group → partOf →
"Internet Engineering Task Force"
ⓘ
Paul Mockapetris → memberOf →
"Internet Engineering Task Force"
ⓘ
RFC 6557 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 2132 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 821 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1939 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 855 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1157 → publishedBy →
"Internet Engineering Task Force"
ⓘ
ISOC → supportsOrganization →
"Internet Engineering Task Force"
ⓘ
Network Working Group → influenced →
"Internet Engineering Task Force"
ⓘ
Internet Architecture Board → advises →
"Internet Engineering Task Force"
ⓘ
linked to: IAB
IETF QUIC Working Group → parentOrganization →
"Internet Engineering Task Force"
ⓘ
Internet Standard → approvedBy →
"Internet Engineering Task Force"
ⓘ
RFC 1034 → publishedBy →
"Internet Engineering Task Force"
ⓘ
BCP 38 → publishedBy →
"Internet Engineering Task Force"
ⓘ
OAuth 2.0 → standardizedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3526 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3411 → publishedBy →
"Internet Engineering Task Force"
ⓘ
BCP 14 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 3412 → publisher →
"Internet Engineering Task Force"
ⓘ
RFC 882 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 7919 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 4346 → publishedBy →
"Internet Engineering Task Force"
ⓘ
RFC 8017 → publishedBy →
"Internet Engineering Task Force"
ⓘ
Public Technical Identifiers → relatedOrganization →
"Internet Engineering Task Force"
ⓘ
linked to: PTI