Disambiguation evidence for TCP/IP via surface form

"TCP/IP"

Triples (131)

Triples where some other subject referred to this entity as "TCP/IP".

Winsock 1.1 API → supportsProtocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Vino → networkProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
OSA-Express → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
AE → usesTransportProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
DICOM Upper Layer Protocol → runsOn →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
DDP → replacedBy →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Netatalk → networkProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
MPE/iX → supportsNetworkingProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 943 → networkModel →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
AFP 3.5 → networkProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
CICS Transaction Gateway → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
AppleTalk network stack → replacedBy →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
SNA → contrastedWith →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Mac OS X on Intel → supportsNetworking →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
MacTCP → protocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 1369 → protocolSuite →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
4.2BSD → networkingModel →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 765 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
TYPE → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
XSF → technologyBase →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
SCSI over TCP/IP → relatedTo →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
dot3CollTable → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
DataSnap → supportsProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 1716 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 1009 → protocolFamily →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 5044 → relatedTo →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
RFC 5049 → networkLayer →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
Wide Area Information Servers → networkProtocol →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ
EtherNet/IP → uses →
"TCP/IP"
↳ resolves to TCP/IP
ⓘ