RFC 2402

E1054080 UNEXPLORED

RFC 2402 is an Internet standards document that defines the IP Authentication Header (AH) protocol used to provide connectionless integrity, data origin authentication, and optional anti-replay protection for IP packets.

All labels observed (2)

Label Occurrences
RFC 4302 3
RFC 2402 canonical 2

How this entity was disambiguated

Referenced by (5)

Full triples — surface form annotated when it differs from this entity's canonical label.

RFC 2401 → relatedTo → RFC 2402 ⓘ
RFC 4303 → relatedTo → RFC 4302 ⓘ
linked to: RFC 2402
Authentication Header → definedInRFC → RFC 4302 ⓘ
linked to: RFC 2402
RFC 4301 → relatedTo → RFC 4302 ⓘ
linked to: RFC 2402