Disambiguation evidence for RDMA over TCP/IP via surface form

"RDMA over TCP/IP"

Triples (4)

Triples where some other subject referred to this entity as "RDMA over TCP/IP".

iWARP → enables →
"RDMA over TCP/IP"
↳ resolves to RDMA over TCP/IP
ⓘ
RFC 5047 → defines →
"RDMA over TCP/IP"
↳ resolves to RDMA over TCP/IP
ⓘ
RFC 5045 → relatedTo →
"RDMA over TCP/IP"
↳ resolves to RDMA over TCP/IP
ⓘ
RFC 5049 → focusesOn →
"RDMA over TCP/IP"
↳ resolves to RDMA over TCP/IP
ⓘ