Disambiguation evidence for Internet Protocol via surface form

"Internet Protocol"

Triples (66)

Triples where some other subject referred to this entity as "Internet Protocol".

Secret Internet Protocol Router Network → basedOn →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
NIPRNET → supportsProtocol →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
DoDIN transport infrastructure → supportsStandard →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
IP/ICMP Translation Algorithm → translatesProtocol →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
RFC 6145 → area →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
linked to: C. Bao
Matter → basedOn →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
Dotdot → isBasedOn →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
RFC 4633 → networkProtocolFamily →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
Internet protocol parameter assignments → appliesTo →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
RFC 894 → protocolFamily →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
Fibre Channel over IP → usesProtocol →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
Professional Media over IP Networks → usesProtocol →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
RAVENNA → usesProtocol →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
RFC 1548 → networkLayerSupport →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ
IETF IPsec Working Group → technologyDomain →
"Internet Protocol"
↳ resolves to Internet Protocol
ⓘ