Disambiguation evidence for RFC 9113 via surface form

"RFC 9113"

Triples (3)

Triples where some other subject referred to this entity as "RFC 9113".

HTTP → definedIn →
"RFC 9113"
↳ resolves to RFC 9113
ⓘ
RFC 9112 → relatedTo →
"RFC 9113"
↳ resolves to RFC 9113
ⓘ
RFC 6797 → obsoletedBy →
"RFC 9113"
↳ resolves to RFC 9113
ⓘ