Disambiguation evidence for Link Control Protocol for PPP via surface form

"PPP Link Control Protocol"

Triples (4)

Triples where some other subject referred to this entity as "PPP Link Control Protocol".

RFC 1661 → defines →
"PPP Link Control Protocol"
ⓘ
RFC 2153 → relatedTo →
"PPP Link Control Protocol"
ⓘ
RFC 1331 → standardizes →
"PPP Link Control Protocol"
ⓘ
BVCP → uses →
"PPP Link Control Protocol"
ⓘ