Disambiguation evidence for QUIC via surface form

"QUIC transport protocol"

Triples (10)

Triples where some other subject referred to this entity as "QUIC transport protocol".

RFC 9000 → defines →
"QUIC transport protocol"
↳ resolves to QUIC
ⓘ
RFC 9002 → appliesTo →
"QUIC transport protocol"
↳ resolves to QUIC
ⓘ
QPACK → usedWith →
"QUIC transport protocol"
↳ resolves to QUIC
ⓘ
DoQ → basedOn →
"QUIC transport protocol"
↳ resolves to QUIC
ⓘ
Multiplexed Application Substrate over QUIC Encryption → relatedTo →
"QUIC transport protocol"
↳ resolves to QUIC
ⓘ
HTTP/3 QPACK header compression specification → isDesignedFor →
"QUIC transport protocol"
↳ resolves to QUIC
ⓘ
QUIC Loss Detection and Congestion Control → appliesTo →
"QUIC transport protocol"
↳ resolves to QUIC
ⓘ
Version-Independent Properties of QUIC → relatedTo →
"QUIC transport protocol"
↳ resolves to QUIC
ⓘ
QUIC stateless reset invariants → relatedTo →
"QUIC transport protocol"
↳ resolves to QUIC
ⓘ
RFC 9204 → relatedTo →
"QUIC transport protocol"
↳ resolves to QUIC
ⓘ