Disambiguation evidence for Internet protocol parameter assignments via surface form
"Internet protocol parameter assignments"
Triples (3)
Triples where some other subject referred to this entity
as "Internet protocol parameter assignments".
RFC 870
→
standardizes
→
"Internet protocol parameter assignments"
ⓘ
↳ resolves to Internet protocol parameter assignments
RFC 1010
→
subject
→
"Internet protocol parameter assignments"
ⓘ
↳ resolves to Internet protocol parameter assignments
RFC 1700
→
defines
→
"Internet protocol parameter assignments"
ⓘ
↳ resolves to Internet protocol parameter assignments