Disambiguation evidence for DDP via surface form

"DDP"

Triples (10)

Triples where some other subject referred to this entity as "DDP".

Datagram Delivery Protocol → abbreviation →
"DDP"
↳ resolves to DDP
ⓘ
Name Binding Protocol → runsOver →
"DDP"
↳ resolves to DDP
ⓘ
AppleTalk Data Stream Protocol → uses →
"DDP"
↳ resolves to DDP
ⓘ
DDP → shortName →
"DDP"
↳ resolves to DDP
ⓘ
NBP → relatedTo →
"DDP"
↳ resolves to DDP
ⓘ
ASP → uses →
"DDP"
↳ resolves to DDP
ⓘ
RFC 5043 → keyword →
"DDP"
↳ resolves to DDP
ⓘ
RFC 5047 → defines →
"DDP"
↳ resolves to DDP
ⓘ
RFC 5045 → relatedTo →
"DDP"
↳ resolves to DDP
ⓘ
RFC 5049 → keyword →
"DDP"
↳ resolves to DDP
ⓘ