Disambiguation evidence for RFC 9112 via surface form

"RFC 9112"

Triples (6)

Triples where some other subject referred to this entity as "RFC 9112".

HTTP → definedIn →
"RFC 9112"
↳ resolves to RFC 9112
ⓘ
HTTP/3 → relatedRFC →
"RFC 9112"
↳ resolves to RFC 9112
ⓘ
RFC 9114 → references →
"RFC 9112"
↳ resolves to RFC 9112
ⓘ
RFC 7231 → obsoletedBy →
"RFC 9112"
↳ resolves to RFC 9112
ⓘ
Transfer-Encoding header field → specifiedIn →
"RFC 9112"
↳ resolves to RFC 9112
ⓘ
RFC 6797 → obsoletedBy →
"RFC 9112"
↳ resolves to RFC 9112
ⓘ