Disambiguation evidence for RFC 7234 via surface form

"RFC 7234"

Triples (9)

Triples where some other subject referred to this entity as "RFC 7234".

HTTP/1.1 → definedIn →
"RFC 7234"
↳ resolves to RFC 7234
ⓘ
HTTP Caching → definedIn →
"RFC 7234"
↳ resolves to RFC 7234
ⓘ
RFC 7232 → relatedTo →
"RFC 7234"
↳ resolves to RFC 7234
ⓘ
RFC 9110 → replaces →
"RFC 7234"
↳ resolves to RFC 7234
ⓘ
RFC 9110 → obsoletes →
"RFC 7234"
↳ resolves to RFC 7234
ⓘ
RFC 7233 → relatedTo →
"RFC 7234"
↳ resolves to RFC 7234
ⓘ
RFC 7230 → relatedTo →
"RFC 7234"
↳ resolves to RFC 7234
ⓘ
RFC 2616 → obsoletedBy →
"RFC 7234"
↳ resolves to RFC 7234
ⓘ
Age (HTTP header) → definedIn →
"RFC 7234"
↳ resolves to RFC 7234
ⓘ