Disambiguation evidence for RFC 2068 via surface form

"RFC 2616"

Triples (4)

Triples where some other subject referred to this entity as "RFC 2616".

HTTP/1.1 → definedIn →
"RFC 2616"
↳ resolves to RFC 2068
ⓘ
RFC 7231 → obsoletes →
"RFC 2616"
↳ resolves to RFC 2068
ⓘ
RFC 7232 → obsoletes →
"RFC 2616"
↳ resolves to RFC 2068
ⓘ
RFC 7230 → obsoletes →
"RFC 2616"
↳ resolves to RFC 2068
ⓘ