Disambiguation evidence for RFC 9111 via surface form

"RFC 9111"

Triples (8)

Triples where some other subject referred to this entity as "RFC 9111".

HTTP → definedIn →
"RFC 9111"
↳ resolves to RFC 9111
ⓘ
HTTP/3 → relatedRFC →
"RFC 9111"
↳ resolves to RFC 9111
ⓘ
RFC 9112 → relatedTo →
"RFC 9111"
↳ resolves to RFC 9111
ⓘ
RFC 9114 → references →
"RFC 9111"
↳ resolves to RFC 9111
ⓘ
HTTP Caching → definedIn →
"RFC 9111"
↳ resolves to RFC 9111
ⓘ
RFC 7234 → supersededBy →
"RFC 9111"
↳ resolves to RFC 9111
ⓘ
Age (HTTP header) → definedIn →
"RFC 9111"
↳ resolves to RFC 9111
ⓘ
RFC 6797 → obsoletedBy →
"RFC 9111"
↳ resolves to RFC 9111
ⓘ