Disambiguation evidence for RFCs via surface form

"Request for Comments"

Triples (149)

Triples where some other subject referred to this entity as "Request for Comments".

RFC 2580 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5620 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3445 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 6864 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
Protocol Modifications for the DNS Security Extensions → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3090 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2573 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3380 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3995 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1442 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1327 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 7158 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2156 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2069 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
IETF SNMPv2 working group → usesStandardSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3821 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4172 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3821 → isPartOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5906 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5907 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1119 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2358 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1369 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3977 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 8078 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 6979 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2049 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
Upgrading to TLS Within HTTP/1.1 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 765 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3377 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
IETF → publishes →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3921 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2633 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4395 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 9204 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2153 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 8789 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1331 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
IRTF Stream → usesDocumentSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3366 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1009 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5042 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5048 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5045 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5046 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5049 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
Network Working Group Routing over Large Clouds → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ