Disambiguation evidence for RFCs via surface form

"Request for Comments"

Triples (149)

Triples where some other subject referred to this entity as "Request for Comments".

RFC → fullName →
"Request for Comments"
↳ resolves to RFCs
ⓘ
linked to: RFCs
RFC 9111 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
Best Current Practice → relatedTo →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1157 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 882 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2246 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1901 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 7231 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3410 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 792 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5321 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 6241 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3501 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 6668 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 9002 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 3546 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4250 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2068 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
Internet Research Task Force → output →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 950 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
IETF working groups → output →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 760 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 5340 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
IETF MMUSIC Working Group → usesDocumentSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4960 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 6145 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2467 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1533 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 8728 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC Editorial Board → associatedWith →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 8999 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
IETF meetings → associatedWith →
"Request for Comments"
↳ resolves to RFCs
ⓘ
STD 1 → relatedTo →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 6749 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 2119 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4844 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 822 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1447 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1451 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1443 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
IETF NETMOD Working Group → documentationForm →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 4627 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 951 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1 → partOfSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1449 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 7720 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1457 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1448 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1652 → publishedInSeries →
"Request for Comments"
↳ resolves to RFCs
ⓘ
RFC 1048 → series →
"Request for Comments"
↳ resolves to RFCs
ⓘ