Disambiguation evidence for RFCs via surface form

"RFC Series"

Triples (11)

Triples where some other subject referred to this entity as "RFC Series".

RFC Editor → roleIn →
"RFC Series"
↳ resolves to RFCs
ⓘ
IETF Stream → partOf →
"RFC Series"
↳ resolves to RFCs
ⓘ
RFC 8728 → partOf →
"RFC Series"
↳ resolves to RFCs
ⓘ
RFC 4844 → concerns →
"RFC Series"
↳ resolves to RFCs
ⓘ
RFC 4844 → definesTerm →
"RFC Series"
↳ resolves to RFCs
ⓘ
RFC 5011 → publishedInSeries →
"RFC Series"
↳ resolves to RFCs
ⓘ
RFC 8729 → partOf →
"RFC Series"
↳ resolves to RFCs
ⓘ
Independent Submission Stream → partOf →
"RFC Series"
↳ resolves to RFCs
ⓘ
RFC 6189 → documentSeries →
"RFC Series"
↳ resolves to RFCs
ⓘ
RFC 7888 → publishedInSeries →
"RFC Series"
↳ resolves to RFCs
ⓘ
RSE → associatedWith →
"RFC Series"
↳ resolves to RFCs
ⓘ