Disambiguation evidence for SNMP via surface form

"SNMPv1"

Triples (7)

Triples where some other subject referred to this entity as "SNMPv1".

SNMP → hasVersion →
"SNMPv1"
↳ resolves to SNMP
ⓘ
RFC 1157 → definesVersion →
"SNMPv1"
↳ resolves to SNMP
ⓘ
RFC 3411 → relatedTo →
"SNMPv1"
↳ resolves to SNMP
ⓘ
SNMPv2c → successorOf →
"SNMPv1"
↳ resolves to SNMP
ⓘ
SNMPv3 → backwardCompatibleWith →
"SNMPv1"
↳ resolves to SNMP
ⓘ
RFC 3417 → appliesTo →
"SNMPv1"
↳ resolves to SNMP
ⓘ
RFC 3418 → relatedTo →
"SNMPv1"
↳ resolves to SNMP
ⓘ