Disambiguation evidence for Telnet via surface form

"Telnet protocol"

Triples (6)

Triples where some other subject referred to this entity as "Telnet protocol".

RFC 855 → basedOn →
"Telnet protocol"
↳ resolves to Telnet
ⓘ
RFC 857 → relatedTo →
"Telnet protocol"
↳ resolves to Telnet
ⓘ
RFC 858 → relatedTo →
"Telnet protocol"
↳ resolves to Telnet
ⓘ
Telnet Echo Option → partOf →
"Telnet protocol"
↳ resolves to Telnet
ⓘ
Telnet Status Option → relatedTo →
"Telnet protocol"
↳ resolves to Telnet
ⓘ
Gateways, architectures, and Telnet protocol → relatedTo →
"Telnet protocol"
↳ resolves to Telnet
ⓘ