Disambiguation evidence for RFC 3207 via surface form

"RFC 3207"

Triples (6)

Triples where some other subject referred to this entity as "RFC 3207".

STARTTLS → definedIn →
"RFC 3207"
↳ resolves to RFC 3207
ⓘ
RFC 8314 → obsoletes →
"RFC 3207"
↳ resolves to RFC 3207
ⓘ
RFC 2487 → obsoletedBy →
"RFC 3207"
↳ resolves to RFC 3207
ⓘ
RFC 2487 → relatedTo →
"RFC 3207"
↳ resolves to RFC 3207
ⓘ
RFC 7672 → relatedTo →
"RFC 3207"
↳ resolves to RFC 3207
ⓘ