Disambiguation evidence for RFC 3550 via surface form

"Real-time Transport Protocol"

Triples (7)

Triples where some other subject referred to this entity as "Real-time Transport Protocol".

RFC 3711 → appliesTo →
"Real-time Transport Protocol"
↳ resolves to RFC 3550
ⓘ
IETF MMUSIC Working Group → relatedTo →
"Real-time Transport Protocol"
↳ resolves to RFC 3550
ⓘ
IETF AVTCORE Working Group → focus →
"Real-time Transport Protocol"
↳ resolves to RFC 3550
ⓘ
Real-time Transport Control Protocol → companionProtocolOf →
"Real-time Transport Protocol"
↳ resolves to RFC 3550
ⓘ
RFC 4175 → usesProtocol →
"Real-time Transport Protocol"
↳ resolves to RFC 3550
ⓘ
VoIP → usesProtocol →
"Real-time Transport Protocol"
↳ resolves to RFC 3550
ⓘ
RFC 3550 → specifies →
"Real-time Transport Protocol"
↳ resolves to RFC 3550
ⓘ