Disambiguation evidence for RFC 2328 via surface form

"OSPFv2"

Triples (3)

Triples where some other subject referred to this entity as "OSPFv2".

RFC 5340 → basedOn →
"OSPFv2"
↳ resolves to RFC 2328
ⓘ
Complete Sequence Number PDU → usedInProtocol →
"OSPFv2"
↳ resolves to RFC 2328
ⓘ
RFC 5838 → relatedTo →
"OSPFv2"
↳ resolves to RFC 2328
ⓘ