Disambiguation evidence for Applications and Real-Time Area via surface form

"Applications and Real-Time Area"

Triples (12)

Triples where some other subject referred to this entity as "Applications and Real-Time Area".

RFC 9114 → area →
"Applications and Real-Time Area"
ⓘ
RFC 9113 → area →
"Applications and Real-Time Area"
ⓘ
RFC 9110 → area →
"Applications and Real-Time Area"
ⓘ
RFC 9205 → area →
"Applications and Real-Time Area"
ⓘ
IETF Areas → hasExample →
"Applications and Real-Time Area"
ⓘ
RFC 8825 → area →
"Applications and Real-Time Area"
ⓘ
linked to: IETF RFC 8825
IETF RFC 8826 → area →
"Applications and Real-Time Area"
ⓘ
ART Area → fullName →
"Applications and Real-Time Area"
ⓘ
RFC 8010 → area →
"Applications and Real-Time Area"
ⓘ
JSON Working Group → area →
"Applications and Real-Time Area"
ⓘ
RFC 9082 → area →
"Applications and Real-Time Area"
ⓘ
RFC 8881 → area →
"Applications and Real-Time Area"
ⓘ