Disambiguation evidence for TLS 1.2 via surface form

"TLS 1.2"

Triples (12)

Triples where some other subject referred to this entity as "TLS 1.2".

RFC 7465 → appliesTo →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ
DTLS → correspondsTo →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ
TLS Working Group → responsibleFor →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ
FFDHE groups → usedInProtocol →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ
ALPN → associatedWith →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ
Max Fragment Length extension → partOfProtocol →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ
RFC 6066 → appliesTo →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ
RFC 6347 → basedOn →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ
TLS heartbeat extension → introducedFor →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ
TLS ClientHello → usedInProtocol →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ
ClientHello → definedInStandard →
"TLS 1.2"
↳ resolves to TLS 1.2
ⓘ