Disambiguation evidence for RFC 4254 via surface form

"RFC 4254"

Triples (6)

Triples where some other subject referred to this entity as "RFC 4254".

RFC 4251 → relatedTo →
"RFC 4254"
↳ resolves to RFC 4254
ⓘ
RFC 6668 → relatedTo →
"RFC 4254"
↳ resolves to RFC 4254
ⓘ
RFC 4250 → obsoletedBy →
"RFC 4254"
↳ resolves to RFC 4254
ⓘ
SSH_MSG_GLOBAL_REQUEST → definedIn →
"RFC 4254"
↳ resolves to RFC 4254
ⓘ
SSH_MSG_REQUEST_FAILURE → definedIn →
"RFC 4254"
↳ resolves to RFC 4254
ⓘ
Secure Shell (SSH) Connection Protocol → definedIn →
"RFC 4254"
↳ resolves to RFC 4254
ⓘ