Disambiguation evidence for Network Time Protocol via surface form

"NTP"

Triples (12)

Triples where some other subject referred to this entity as "NTP".

Cisco IOS → supportsProtocol →
"NTP"
↳ resolves to Network Time Protocol
ⓘ
RFC 868 → supersededBy →
"NTP"
↳ resolves to Network Time Protocol
ⓘ
David L. Mills → notableWork →
"NTP"
↳ resolves to Network Time Protocol
ⓘ
Network Time Protocol → abbreviation →
"NTP"
↳ resolves to Network Time Protocol
ⓘ
linked to: David L. Mills
RIPE Atlas → supportsProtocol →
"NTP"
↳ resolves to Network Time Protocol
ⓘ
FreeIPA → supportsProtocol →
"NTP"
↳ resolves to Network Time Protocol
ⓘ
RFC 1769 → relatedTo →
"NTP"
↳ resolves to Network Time Protocol
ⓘ
Marzullo's algorithm → relatedTo →
"NTP"
↳ resolves to Network Time Protocol
ⓘ
Network Time Security → abbreviationOfProtectedProtocol →
"NTP"
↳ resolves to Network Time Protocol
ⓘ
RFC 5907 → abbreviation →
"NTP"
↳ resolves to Network Time Protocol
ⓘ