Disambiguation evidence for RFC 7235 via surface form

"RFC 7235"

Triples (10)

Triples where some other subject referred to this entity as "RFC 7235".

RFC 9112 → obsoletes →
"RFC 7235"
↳ resolves to RFC 7235
ⓘ
HTTP/1.1 → definedIn →
"RFC 7235"
↳ resolves to RFC 7235
ⓘ
RFC 7232 → relatedTo →
"RFC 7235"
↳ resolves to RFC 7235
ⓘ
RFC 9110 → obsoletes →
"RFC 7235"
↳ resolves to RFC 7235
ⓘ
RFC 7233 → relatedTo →
"RFC 7235"
↳ resolves to RFC 7235
ⓘ
RFC 7230 → relatedTo →
"RFC 7235"
↳ resolves to RFC 7235
ⓘ
HTTP authentication framework → definedInStandard →
"RFC 7235"
↳ resolves to RFC 7235
ⓘ
RFC 2617 → obsoletedBy →
"RFC 7235"
↳ resolves to RFC 7235
ⓘ
RFC 2616 → obsoletedBy →
"RFC 7235"
↳ resolves to RFC 7235
ⓘ
Proxy-Authorization → definedIn →
"RFC 7235"
↳ resolves to RFC 7235
ⓘ