Disambiguation evidence for RFC 1906 via surface form

"RFC 1906"

Triples (10)

Triples where some other subject referred to this entity as "RFC 1906".

SNMPv2c → definedIn →
"RFC 1906"
↳ resolves to RFC 1906
ⓘ
linked to: SNMP
SNMPv2c → definedIn →
"RFC 1906"
↳ resolves to RFC 1906
ⓘ
RFC 3417 → obsoletes →
"RFC 1906"
↳ resolves to RFC 1906
ⓘ
RFC 1906 → identifier →
"RFC 1906"
↳ resolves to RFC 1906
ⓘ
RFC 3417 → obsoletes →
"RFC 1906"
↳ resolves to RFC 1906
ⓘ
RFC 2572 → obsoletes →
"RFC 1906"
↳ resolves to RFC 1906
ⓘ
RFC 1449 → obsoletedBy →
"RFC 1906"
↳ resolves to RFC 1906
ⓘ
RFC 1457 → obsoletedBy →
"RFC 1906"
↳ resolves to RFC 1906
ⓘ
RFC 1660 → obsoletedBy →
"RFC 1906"
↳ resolves to RFC 1906
ⓘ
RFC 1445 → obsoletedBy →
"RFC 1906"
↳ resolves to RFC 1906
ⓘ