Disambiguation evidence for RFC 3501 via surface form

"RFC 3501"

Triples (7)

Triples where some other subject referred to this entity as "RFC 3501".

IMAP → definedIn →
"RFC 3501"
↳ resolves to RFC 3501
ⓘ
Sun Java System Messaging Server → supportsStandard →
"RFC 3501"
↳ resolves to RFC 3501
ⓘ
RFC 8314 → obsoletes →
"RFC 3501"
↳ resolves to RFC 3501
ⓘ
RFC 2060 → obsoletedBy →
"RFC 3501"
↳ resolves to RFC 3501
ⓘ
RFC 1730 → obsoletedBy →
"RFC 3501"
↳ resolves to RFC 3501
ⓘ
RFC 7888 → isBasedOn →
"RFC 3501"
↳ resolves to RFC 3501
ⓘ
RFC 2195 → obsoletedBy →
"RFC 3501"
↳ resolves to RFC 3501
ⓘ