Disambiguation evidence for RFC 1901 via surface form

"RFC 1901"

Triples (30)

Triples where some other subject referred to this entity as "RFC 1901".

SNMPv2c → definedIn →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
linked to: SNMP
SNMPv2c → definedIn →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1901 → shortTitle →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 3410 → obsoletes →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1451 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 2570 → obsoletes →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1441 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1441 → successorInSeries →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1450 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1450 → supersededBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1450 → hasSuccessor →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1452 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1452 → hasSuccessor →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1653 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1653 → hasSuccessorSpecification →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1664 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1665 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1665 → supersededBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1665 → relatedTo →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1666 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1666 → supersededBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1667 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1667 → supersededBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1668 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1668 → hasSuccessor →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1670 → obsoletedBy →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1670 → hasSuccessor →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1670 → isEarlierThan →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 1902 → relatedTo →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ
RFC 2573 → obsoletes →
"RFC 1901"
↳ resolves to RFC 1901
ⓘ