Disambiguation evidence for JSON via surface form

"JavaScript Object Notation"

Triples (7)

Triples where some other subject referred to this entity as "JavaScript Object Notation".

JSON → fullName →
"JavaScript Object Notation"
↳ resolves to JSON
ⓘ
ECMA-404 → defines →
"JavaScript Object Notation"
↳ resolves to JSON
ⓘ
RFC 8259 → definesDataFormat →
"JavaScript Object Notation"
↳ resolves to JSON
ⓘ
RFC 4627 → specifiesSyntaxFor →
"JavaScript Object Notation"
↳ resolves to JSON
ⓘ
JSON Working Group → standardizes →
"JavaScript Object Notation"
↳ resolves to JSON
ⓘ
Request for Comments 8259 → defines →
"JavaScript Object Notation"
↳ resolves to JSON
ⓘ
RFC 7158 → focusesOn →
"JavaScript Object Notation"
↳ resolves to JSON
ⓘ