Disambiguation evidence for Security Area via surface form

"Security Area"

Triples (4)

Triples where some other subject referred to this entity as "Security Area".

RFC 4251 → area →
"Security Area"
↳ resolves to Security Area
ⓘ
IETF Areas → hasExample →
"Security Area"
↳ resolves to Security Area
ⓘ
RFC 5751 → area →
"Security Area"
↳ resolves to Security Area
ⓘ
RFC 4347 → area →
"Security Area"
↳ resolves to Security Area
ⓘ