Disambiguation evidence for the internet via surface form

"Internet"

Triples (157)

Triples where some other subject referred to this entity as "Internet".

World Wide Web → runsOn →
"Internet"
↳ resolves to the internet
ⓘ
W3 → accessedVia →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1035 → area →
"Internet"
↳ resolves to the internet
ⓘ
Automattic → industry →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2132 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 821 → appliesTo →
"Internet"
↳ resolves to the internet
ⓘ
BGP → usedOn →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1034 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 882 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2131 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 5321 → appliesTo →
"Internet"
↳ resolves to the internet
ⓘ
RFC 3501 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 883 → area →
"Internet"
↳ resolves to the internet
ⓘ
XMPP → operatesOver →
"Internet"
↳ resolves to the internet
ⓘ
ACAP → scope →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2419 → appliesTo →
"Internet"
↳ resolves to the internet
ⓘ
RFC 8439 → stream →
"Internet"
↳ resolves to the internet
ⓘ
.rf → usedOn →
"Internet"
↳ resolves to the internet
ⓘ
Internet Activities Board → operatingDomain →
"Internet"
↳ resolves to the internet
ⓘ
Internet Activities Board → namedAfter →
"Internet"
↳ resolves to the internet
ⓘ
STD 5 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 950 → area →
"Internet"
↳ resolves to the internet
ⓘ
TOC → usedOn →
"Internet"
↳ resolves to the internet
ⓘ
Infoseek → industry →
"Internet"
↳ resolves to the internet
ⓘ
RFC 760 → area →
"Internet"
↳ resolves to the internet
ⓘ
Postel Award → field →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2460 → appliesTo →
"Internet"
↳ resolves to the internet
ⓘ
IP → usedOn →
"Internet"
↳ resolves to the internet
ⓘ
RFC 6146 → area →
"Internet"
↳ resolves to the internet
ⓘ
Internet Hall of Fame → field →
"Internet"
↳ resolves to the internet
ⓘ
NPL network → significantInfluenceOn →
"Internet"
↳ resolves to the internet
ⓘ
Archie → operatedOn →
"Internet"
↳ resolves to the internet
ⓘ
Paul Mockapetris → fieldOfWork →
"Internet"
↳ resolves to the internet
ⓘ
linked to: Mockapetris
IEEE Internet Award → relatedTo →
"Internet"
↳ resolves to the internet
ⓘ
RFC 5338 → area →
"Internet"
↳ resolves to the internet
ⓘ
The Whole Internet User's Guide & Catalog → mainSubject →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1533 → area →
"Internet"
↳ resolves to the internet
ⓘ
Jonathan B. Postel → fieldOfWork →
"Internet"
↳ resolves to the internet
ⓘ
STD 90 → appliesTo →
"Internet"
↳ resolves to the internet
ⓘ
RFC 2181 → area →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1725 → networkScope →
"Internet"
↳ resolves to the internet
ⓘ
RFC 4033 → area →
"Internet"
↳ resolves to the internet
ⓘ
French Wikiquote → hostedOn →
"Internet"
↳ resolves to the internet
ⓘ
RFC 866 → operatesOver →
"Internet"
↳ resolves to the internet
ⓘ
RFC 867 → intendedEnvironment →
"Internet"
↳ resolves to the internet
ⓘ
RFC 1519 → area →
"Internet"
↳ resolves to the internet
ⓘ
STD 62 → appliesTo →
"Internet"
↳ resolves to the internet
ⓘ