Disambiguation evidence for PGP via surface form

"OpenPGP"

Triples (5)

Triples where some other subject referred to this entity as "OpenPGP".

S/MIME → competesWith →
"OpenPGP"
↳ resolves to PGP
ⓘ
GNU Privacy Guard → implementsStandard →
"OpenPGP"
↳ resolves to PGP
ⓘ
RFC 4880 → standardizes →
"OpenPGP"
↳ resolves to PGP
ⓘ
RFC 2440 → relatedTo →
"OpenPGP"
↳ resolves to PGP
ⓘ
RFC 8032 → applicationDomain →
"OpenPGP"
↳ resolves to PGP
ⓘ