Disambiguation evidence for Internet Standard via surface form

"Internet standards"

Triples (9)

Triples where some other subject referred to this entity as "Internet standards".

Internet Engineering Steering Group → field →
"Internet standards"
↳ resolves to Internet Standard
ⓘ
IETF NETCONF Working Group → field →
"Internet standards"
↳ resolves to Internet Standard
ⓘ
RFC 1592 → category →
"Internet standards"
↳ resolves to Internet Standard
ⓘ
RFC 7127 → topic →
"Internet standards"
↳ resolves to Internet Standard
ⓘ
RFC 1670 → isPartOf →
"Internet standards"
↳ resolves to Internet Standard
ⓘ
Internet Engineering Steering Group → field →
"Internet standards"
↳ resolves to Internet Standard
ⓘ
linked to: IESG
IETF SNMPv2 working group → field →
"Internet standards"
↳ resolves to Internet Standard
ⓘ
IETF → scope →
"Internet standards"
↳ resolves to Internet Standard
ⓘ
BCP 190 → hasDomain →
"Internet standards"
↳ resolves to Internet Standard
ⓘ