Disambiguation evidence for Internet Standard via surface form

"Internet Standard"

Triples (55)

Triples where some other subject referred to this entity as "Internet Standard".

RFC 4511 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 2045 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 863 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 5072 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ
RFC 1662 → status →
"Internet Standard"
↳ resolves to Internet Standard
ⓘ